gmth.net
当前位置:首页 >> CAliBrE xp >>

CAliBrE xp

1.48 calibre 2.x uses Qt 5 which is known to be incompatible with Windows XP machines. If you are using Windows XP please, use calibre 1.48, which works with all Windows XP machines, from here. Simply un-install calibre 2.x and...

网站首页 | 网站地图
All rights reserved Powered by www.gmth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com